Dzisiaj jest 22 lipca 2018, 04:44

Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 8 ] 
Autor Wiadomo艣膰
 Tytu艂: nie chce kr臋ci膰 na ciep艂ym silniku
Post: 3 lipca 2016, 22:47 
Offline
Liberatorus Specialistus
Liberatorus Specialistus
Awatar u偶ytkownika

Rejestracja: 14 stycznia 2014, 20:13
Posty: 190
Witam
Pany problem jest od d艂ugiego czasu i generalnie go bagatelizowa艂em ( drug膮 gablot臋 mam teraz bohatera piosenki big cyc , polski odpowiednik garbusa zwany te偶 kaszlakiem i tam cz臋sto rozrusznik si臋 zacina i trzeba popstryka膰 stacyjk膮 a偶 zacznie kr臋ci膰 albo opuka膰 go :lol: ) a偶 dzi艣 za chiny nie zakr臋ci艂 gor膮cy i pali艂em go na zapych na pasie awaryjnym autostrady ( zgubi艂em drog臋 zjecha艂em na bok , zgasi艂em piec , awaryjne i czeka艂em a偶 gps si臋 zdecyduje mi pokaza膰 gdzie jestem trwa艂o to mo偶e z 5min ?) i stwierdzi艂em 偶e czas si臋 tym zainteresowa膰 bo uratowa艂 mnie fakt 偶e sta艂em na g贸rze wiaduktu i 偶e by艂o z g贸rki to dosy膰 grzecznie zapali艂 na popych ( pchn膮艂em go troszk臋 , wskoczy艂em , 2 bieg , zap艂on , strza艂 ze sprz臋g艂a , 2 razy zakaszla艂 poszed艂 :lol: ) na p艂askim nie wiem czy da艂bym rad臋 , on jest niestety dosy膰 ci臋偶ki -malucha sam na popych zapal臋 nawet na szutrze ale libero chyba kiepsko :roll:

Generalnie owszem , bateria jest stara , rozrusznik wygl膮da jakby go z morza wy艂owili ( rudy ale si臋 nie 偶eni ) masy te偶 pewnie s膮 kiepskie , ale to problem by艂by chyba powa偶ny na zimnym silniku a na ciep艂ym mniejszy ? a on co zauwa偶y艂em ju偶 d艂u偶sz膮 obserwacj膮 -stoi i tydzie艅 i zimny kr臋ci jak oszala艂y i pi臋knie odpala , nie kr臋ci natomiast jak np go po 30km drogi w te upa艂y zgasisz na 5 min i chcesz potem odpali膰 -przekr臋casz kluczyk s艂ycha膰 pomp臋, czekasz a偶 si臋 uspokoi przekr臋casz na rozruch a on robi 艂u i wszystko gas艅ie ( s艂ycha膰 偶e wybi艂o rozrusznik i rozrusznik robi mo偶e z p贸艂 obrotu i stoi ) pu艣cisz rozruch znowu kontrolki si臋 艣wiec膮 powt贸rka i znowu to samo -jakby nie by艂o pr膮du albo co艣 go blokowa艂o tylko 偶e postoi np 1 czy 2h i kr臋ci i pali jak w艣ciek艂y.....

problem si臋 nasila na pocz膮tku styk艂o nieraz 4 czy 5 razy w艂aczy膰 rozruch i wko艅cu zacz膮艂 kr臋ci膰 ( co nie zmienia faktu 偶e kr臋ci艂 wolno i opornie , gorzej ni偶 zimny ) a teraz nie pali ciep艂y prawie w og贸le.....

dojecha艂em do celu postawi艂em do dup膮 do g贸ry 偶eby w razie W zapali膰 go na zapych( sta艂 ty艂em pod dosy膰 strom膮 g贸rk臋 ) -zgasi艂em silnik i odrazu po zgaszeniu nie zakr臋ci艂 mi( z 4 razy pr贸bowa艂em tylko 艂u i wszystko gas艂o ) , ale ola艂em spraw臋 wypakowa艂em 3 ko艂a polata艂em 2-3h po 偶wirowni wsiadam , m贸wi臋 spr贸buje teraz , zapali艂............

rozrusznik do wymiany ?
z g贸ry dzi臋ki za pomoc


Na g贸r臋
 Wy艣wietl profil  
 
 Tytu艂: Re: nie chce kr臋ci膰 na ciep艂ym silniku
Post: 4 lipca 2016, 22:43 
Offline
Liberatorus Maximus
Liberatorus Maximus
Awatar u偶ytkownika

Rejestracja: 20 stycznia 2011, 23:37
Posty: 270
Lokalizacja: Zawiercie
Sprawd藕 najpierw pod艂膮czenie masy do silnika czy nie za艣niedzia艂o. Najlepiej odkr臋ci膰, przeczy艣ci膰 papierem lub pilnikiem i posmarowa膰 wazelin膮 techniczn膮, to samo z klemami na akumulatorze i pod艂膮czeniem przewodu masowego od akumulatora do karoserii. Je艣li nie pomo偶e to szykuj si臋 na kompleksowe rozebranie rozrusznika w drobny mak i drobiazgowe czyszczenie wraz ze smarowaniem wszystkiego co ruchome. Dodatkowo wymie艅 szczotki (je艣li si臋 sko艅czy艂y) i przeszlifuj drobnym papierem komutator (800-1200). Na ko艅cu mo偶na pomalowa膰 z zewn膮trz farb膮 antykorozyjn膮. Niekt贸rzy z forum dawali nowy przew贸d masowy od akumulatora do bloku silnika (tak przynajmniej 10mm2 linki miedzianej). U siebie tak zrobi艂em i rozrusznik od kilku lat kr臋ci jak nowy.


Na g贸r臋
 Wy艣wietl profil  
 
 Tytu艂: Re: nie chce kr臋ci膰 na ciep艂ym silniku
Post: 8 lipca 2016, 14:21 
Offline
Moderator
Moderator

Rejestracja: 26 maja 2007, 18:05
Posty: 288
Lokalizacja: Rzesz贸w
xud11 pisze:
Niekt贸rzy z forum dawali nowy przew贸d masowy od akumulatora do bloku silnika (tak przynajmniej 10mm2 linki miedzianej). U siebie tak zrobi艂em i rozrusznik od kilku lat kr臋ci jak nowy.

Noooo... dodatkowa masa to by艂a jedna z podstawowych porad SunRivera, kiedy to si臋 jeszcze w dawnych wiekach na forum udziela艂. A wiedzia艂 ci on, co pisze, wiedzia艂... :-)


Na g贸r臋
 Wy艣wietl profil  
 
 Tytu艂: Re: nie chce kr臋ci膰 na ciep艂ym silniku
Post: 11 lipca 2016, 13:01 
Offline
Liberatorus Specialistus
Liberatorus Specialistus
Awatar u偶ytkownika

Rejestracja: 14 stycznia 2014, 20:13
Posty: 190
witam
wi臋c rozrusznik jak kiepsko wygl膮da tak jeszcze jako艣 tam dzia艂a :-)
Jak auto nie chcia艂o mi odpali膰 to po w艂膮czeniu rozrusznika akumulator mia艂 6v-nic dziwnego 偶e rozrusznik nie chcia艂 kr臋ci膰 :lol:
Na艂adowa艂em akumulator i narazie zimny ciep艂y pali od strza艂a ale
kiepsko strasznie 艂aduje - na wolnych obrotach bez 偶adnego odbiornika pr膮du jest 14.2v jak w艂膮cze na op贸r dmuchaw臋 i 艣wiat艂a jest tylko 13.7 , natomiast kiedy na wolnych na akumulatorze jest 14.2 przy samym alternatorze ( mierzone na 艣rube od alternator co przykr臋ca + i na jego obudowie ) jest 14.84v wniosek jest prosty -gdzie艣 co艣 nie styka albo masa albo kabel plusowy bo 0.6v to bardzo du偶y spadek i jego efektem jest s艂abe 艂adowanie...

obstawiam mas臋 , poczyszcz臋 wszelkie po艂膮czenia a jak nie pomo偶e poci膮gne dodatkow膮 link臋 jak piszecie

dzi臋ki za pomoc i obszerny wyk艂ad o regeneracji rozrusznika -to te偶 b臋de musia艂 zrobi膰 niestety :-)


Na g贸r臋
 Wy艣wietl profil  
 
 Tytu艂: Re: nie chce kr臋ci膰 na ciep艂ym silniku
Post: 8 sierpnia 2016, 12:11 
Offline
Liberatorus Specialistus
Liberatorus Specialistus
Awatar u偶ytkownika

Rejestracja: 14 stycznia 2014, 20:13
Posty: 190
dlka potomnych :-P
Czemu nie 艂adowa艂 -przew贸d masy pod艂膮czony przy alternatorze ( oczko trzyma 艣ruba kt贸r膮 si臋 przesuwa alternator do naci膮gu paska ) by艂 brudny ( przestawia艂em alternator bo po wymianie miski wymienia艂em pasek )

Ale dalej nie pali艂
masakrycznie ko艅c贸wki przewd贸w przy wy艂膮czniku elektromagnetycznym , zardzewia艂em , za艣niedzia艂e , ta co idzie od szczotkotrzymacza z rozrusznika to trzyma艂 si臋 przew贸d na 1 w艂osku jak chcia艂em zdj膮膰 gum臋 zas艂aniaj膮ca nakr臋tk臋 to si臋 urwa艂 :-P Za艂o偶y艂em now膮 ko艅c贸wk臋 , wyczy艣ci艂em wszystko jeszcze raz skr臋ci艂em

Tak samo 艣ruba przewodu co idzie od akumulatora -ko艅c贸wka p臋k艂a w p贸艂 by艂a nadpalona i strasznie utleniona , 艣ruba zardzewia艂a styk te偶 , zarobi艂em wszystko od nowa z czyszczeniem

Narazie spok贸j -kr臋ci jak w艣ciek艂y ciep艂y zimny....


Na g贸r臋
 Wy艣wietl profil  
 
 Tytu艂: Re: nie chce kr臋ci膰 na ciep艂ym silniku
Post: 8 sierpnia 2016, 13:09 
Offline
Liberatorus Maximus
Liberatorus Maximus

Rejestracja: 19 lipca 2014, 21:05
Posty: 231
mm1234 pisze:
dlka potomnych :-P
Czemu nie 艂adowa艂 -przew贸d masy pod艂膮czony przy alternatorze ( oczko trzyma 艣ruba kt贸r膮 si臋 przesuwa alternator do naci膮gu paska ) by艂 brudny ( przestawia艂em alternator bo po wymianie miski wymienia艂em pasek )

Ale dalej nie pali艂
masakrycznie ko艅c贸wki przewd贸w przy wy艂膮czniku elektromagnetycznym , zardzewia艂em , za艣niedzia艂e , ta co idzie od szczotkotrzymacza z rozrusznika to trzyma艂 si臋 przew贸d na 1 w艂osku jak chcia艂em zdj膮膰 gum臋 zas艂aniaj膮ca nakr臋tk臋 to si臋 urwa艂 :-P Za艂o偶y艂em now膮 ko艅c贸wk臋 , wyczy艣ci艂em wszystko jeszcze raz skr臋ci艂em

Tak samo 艣ruba przewodu co idzie od akumulatora -ko艅c贸wka p臋k艂a w p贸艂 by艂a nadpalona i strasznie utleniona , 艣ruba zardzewia艂a styk te偶 , zarobi艂em wszystko od nowa z czyszczeniem

Narazie spok贸j -kr臋ci jak w艣ciek艂y ciep艂y zimny....



No i brawo za diagnoz臋. a tak przy okazji jakie parametry ma alternator w v2? S艂ysz膮艂em 偶e pr膮d 艂adowania ma wi臋kszy ni偶 ten z V1...


Na g贸r臋
 Wy艣wietl profil  
 
 Tytu艂: Re: nie chce kr臋ci膰 na ciep艂ym silniku
Post: 12 sierpnia 2016, 18:47 
Offline
Liberatorus Specialistus
Liberatorus Specialistus
Awatar u偶ytkownika

Rejestracja: 14 stycznia 2014, 20:13
Posty: 190
nie wiem :-P
cykn膮艂em ci foto tego co jest u mnie ( drugie zdj臋cie jest w galerii ) pr膮du nigdzie nie ma podanego niestety tylko typ , mierzy膰 te偶 nie mierzy艂em . Tyle co wiem to nie mam pewno艣ci czy to jest oryginalny alternator od tego auta bo moje libero to mocny ulep :mrgreen:
Obrazek
Obrazek


Na g贸r臋
 Wy艣wietl profil  
 
 Tytu艂: Re: nie chce kr臋ci膰 na ciep艂ym silniku
Post: 15 sierpnia 2016, 12:37 
Offline
Liberatorus Maximus
Liberatorus Maximus

Rejestracja: 19 lipca 2014, 21:05
Posty: 231
nie znam si臋 ale mo偶e to by膰 i orygina艂, mitsubishi cz臋sto jest wsadzane do japo艅czyk贸w.


Na g贸r臋
 Wy艣wietl profil  
 
Wy艣wietl posty nie starsze ni偶:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 8 ] 

Strefa czasowa UTC+1godz. [letni]


Kto jest online

U偶ytkownicy przegl膮daj膮cy to forum: Obecnie na forum nie ma 偶adnego zarejestrowanego u偶ytkownika i 3 go艣ci


Nie mo偶esz tworzy膰 nowych temat贸w
Nie mo偶esz odpowiada膰 w tematach
Nie mo偶esz zmienia膰 swoich post贸w
Nie mo偶esz usuwa膰 swoich post贸w
Nie mo偶esz dodawa膰 za艂膮cznik贸w

Szukaj:
Przejd藕 do:  
cron